Welcome to Sysnet Board คู่มือ การใช้งานอุปกรณ์ Network. Please log in or sign up.
สมาชิกทั้งหมด
17,637
กระทู้ทั้งหมด
10,062
หัวข้อทั้งหมด
4,727

  • Unifi Ap Pro เป็นอาการนี้หลังไฟฟ้าดับ มีวิธีแก้ไหมครับ
    เริ่มโดย sysdown
    Read 9,523 times
0 สมาชิก และ 1 ผู้มาเยือน กำลังดูหัวข้อนี้

 

 
Unifi Ap Pro เป็นอาการนี้หลังไฟฟ้าดับ มีวิธีแก้ไหมครับ



yod
#1


เป็นทุกครั้งเลยหรือเปล่าครับ

พึ่งเป็นครั้งแรกครับ ถอดปลั๊กจ่ายไฟก็ไม่หาย รีเซตก็ไม่ได้ ไฟค้างแบบนี้ตลอด

yod


ลองรีเซ็ต ด้วยการเสียบปลั๊กค้างไว้ กดปุ่ม reset ค้างไว้ 30 วินาที แล้วปล่อยปุ่ม reset จากนั้นดึงปลั๊กออกครับ

ถ้า reset แล้วไม่หาย ส่งสินค้ามาเครมได้เลยครับ



ลองรีเซ็ต ด้วยการเสียบปลั๊กค้างไว้ กดปุ่ม reset ค้างไว้ 30 วินาที แล้วปล่อยปุ่ม reset จากนั้นดึงปลั๊กออกครับ

ถ้า reset แล้วไม่หาย ส่งสินค้ามาเครมได้เลยครับ
[/quote]

หายแล้วครับ แต่ไม่ได้รีเซต แค่ถอดสายPOEออก แล้วต่อกลับเข้าไปใหม่ไฟติดเป็นสีฟ้าเหมือนเดิมแล้ว

***ตอนแรกกดรีเซตค้างแล้ว ไม่หาย
***ต่อมาเลยถอดสายPOEออก แล้วเสียบกลับ หายกลับมาใช้ได้

เผื่อใครเป็นเหมือนผม ลองวิธีนี้ดูนะครับ

ประกันเครื่อง หมดแล้วยังเอ่ย




yod


ลองรีเซ็ต ด้วยการเสียบปลั๊กค้างไว้ กดปุ่ม reset ค้างไว้ 30 วินาที แล้วปล่อยปุ่ม reset จากนั้นดึงปลั๊กออกครับ

ถ้า reset แล้วไม่หาย ส่งสินค้ามาเครมได้เลยครับ
[/quote]

หายแล้วครับ แต่ไม่ได้รีเซต แค่ถอดสายPOEออก แล้วต่อกลับเข้าไปใหม่ไฟติดเป็นสีฟ้าเหมือนเดิมแล้ว

***ตอนแรกกดรีเซตค้างแล้ว ไม่หาย
***ต่อมาเลยถอดสายPOEออก แล้วเสียบกลับ หายกลับมาใช้ได้

เผื่อใครเป็นเหมือนผม ลองวิธีนี้ดูนะครับ

ประกันเครื่อง หมดแล้วยังเอ่ย



[/quote]

ขอบคุณมากครับสำหรับข้อมูล

น่าจะเป็นปัญหาเรื่อง IP แล้วครับ ลอง Fix IP ที่ Unifi เช่น 192.168.1.2-19 แล้วที่ตัว Router ตั้ง DHCP Lease เว้นช่วงไว้หน่อยครับ จาก 192.168.1.20 - 254

ประกันหมดแล้วครับ  ;D