Welcome to Sysnet Board คู่มือ การใช้งานอุปกรณ์ Network. Please log in or sign up.
สมาชิกทั้งหมด
17,637
กระทู้ทั้งหมด
10,062
หัวข้อทั้งหมด
4,727

  • forward port ไม่ออกครับ
    เริ่มโดย kengertik
    Read 8,372 times
0 สมาชิก และ 1 ผู้มาเยือน กำลังดูหัวข้อนี้

 

 
ใช้ตัว RB2011UiAS-2HnD-IN ครับ
/ip firewall nat add chain=dstnat protocol=tcp dst-port=3389 in-interface=pppoe-out1 action=dst-nat to-addresses=192.168.1.223 to-ports=3389
/ip firewall nat add chain=dstnat protocol=tcp dst-port=80 in-interface=pppoe-out1 action=dst-nat to-addresses=192.168.1.223 to-ports=80
/ip firewall nat add chain=dstnat protocol=tcp dst-port=81 in-interface=pppoe-out1 action=dst-nat to-addresses=192.168.1.223 to-ports=81
/ip firewall nat add chain=dstnat protocol=tcp dst-port=8080 in-interface=pppoe-out1 action=dst-nat to-addresses=192.168.1.223 to-ports=8080
#CCTV
/ip firewall nat add chain=dstnat protocol=tcp dst-port=88 in-interface=pppoe-out1 action=dst-nat to-addresses=192.168.1.10 to-ports=88
/ip firewall nat add chain=dstnat protocol=tcp dst-port=37777 in-interface=pppoe-out1 action=dst-nat to-addresses=192.168.1.10 to-ports=37777
/ip firewall nat add chain=dstnat protocol=tcp dst-port=37778 in-interface=pppoe-out1 action=dst-nat to-addresses=192.168.1.10 to-ports=37778
/ip firewall nat add chain=dstnat protocol=tcp dst-port=443 in-interface=pppoe-out1 action=dst-nat to-addresses=192.168.1.10 to-ports=443
/ip firewall nat add chain=dstnat protocol=tcp dst-port=554 in-interface=pppoe-out1 action=dst-nat to-addresses=192.168.1.10 to-ports=554
#Nas Qnap
/ip firewall nat add chain=dstnat protocol=tcp dst-port=8888 in-interface=pppoe-out1 action=dst-nat to-addresses=192.168.1.254 to-ports=8888


พอตั้งเสร็จเน็ตจะหลุดไปทันทีครับ  งมมาหลายวันช่วยผมด้วยครับ