Welcome to Sysnet Board คู่มือ การใช้งานอุปกรณ์ Network. Please log in or sign up.
สมาชิกทั้งหมด
17,649
กระทู้ทั้งหมด
10,068
หัวข้อทั้งหมด
4,727

  • Hotspot ไม่เด้งเข้าหน้า login ครับ connet ได้แต่ไม่เรีอกหน้า login มาครับ
    เริ่มโดย aurasak
    Read 28,456 times
0 สมาชิก และ 1 ผู้มาเยือน กำลังดูหัวข้อนี้

 

 
Hotspot ไม่เด้งเข้าหน้า login ครับ connet ได้แต่ไม่เรียกหน้า login มาครับ แต่ลองกับโทรศัพท์ได้ครับแต่กับคอมไม่ได้ โทรศัพท์ได้แต่ลองแบบความเร็ว 3M/512K วิ่ง 1.2M/1.8k แต่ลองแบบไม่แบบความเร็วได้เต็มครับ

yod


เวลา test พวก speed, login ให้ทำผ่านสาย lan ต่อตรงเข้า routerboard อย่างเดียวก่อนนะครับ ไม่งั้นจะแก้ปัญหาไม่ถูกจุด
test speed ให้ทำผ่านสาย lan ตัดการเชื่อมต่อของเครื่องอื่นๆทั้งหมด แล้วดูที่ traffic ที่ตัว mikrotik ครับ

computer ไม่ขึ้นหน้า login ทุกเครื่องเลยหรือเปล่าครับ เวลา test เข้า internet ให้ดูที่ winbox --> ip --> hotspot --> active มีรายการ user ขึ้นมามั้ยครับ

ไม่ขึ้นเลยครับแต่มันคอนเน็กไวไฟได้ได้ไอพีมาครับ

yod


ไม่ขึ้นนี้คือหน้า login หรือ ใน active ครับ

ip ที่ได้ subnet เดียวกับวง hotspot หรือเปล่าครับ หรือมีการ bypass ไว้หรือไม่

 ใน active ครับไม่ขึ้นครับ

ip  subnet เดียวกับวง hotspot ครับ ไม่มีการ bypass ไว้ัครับ เมือนก่อนทำได้แต่ไม่รู้ว่าเป็นที่รีคอนฟิกบ่อยหรือป่าวครับหรือผมเซ็ตอะไรผิด




ขออนุญาติถามนะครับ
1 ได้ลองพิมพ์ ้http://10.5.50.1 ในช่อง URL หรือยังครับ ว่าขึ้นหน้า Login ไหม
2 ปริ่นกสรีนหน้าที่ไม่ขึ้น Login มาให้ดูหน่อยครับ หรือสังเกตุที่ช่อง URL ว่าเป็น http หรือ https ครับ ยกตัวอย่าง http://www.google.co.th หรือ https://www.google.co.th ครับ ถ้าเป็น https เครื่องบางเครื่องจะไม่เด้งไปหน้า Login ให้ครับ

ยังเลยครับปกติเมือก่อนทำมันเด้งเองแต่มาตอนนี้มันไม่เด้งเองเลยงงครับเดียวต้องกับไปลองก่อนครับ

ได้แล้วครับแต่เปลียน หน้า Login ไม่ได้ครับเปลียนแล้วไม่มาครับบ้องที่ก็มาหน้าเดิมบ้างที่ก็ไม่มา........555มือใหม่ครับรบกวนพี่ๆด้วยครับ